OPSI | ProductDependency

I.e. uninstall a 32 bit version before installing the 64 bit stuff to avoid parallel 32/64 bit instances on the same machine. [ProductDependency]action: setuprequiredProduct: userland-irfanview-438requiredAction: uninstallrequiredStatus: not_installedrequirementType: before